<!DOCTYPE html><html lang="id" class="no-js"><head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content=""> <meta name="description" content=""> <meta name="robots" content="index, follow" /> <title>Ini Alasan Pengelola Jalan Tol Becakayu Beri Diskon Tarif Lebih Besar</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <meta property="fb:pages" content="353873204718182" /> <link rel="shortcut icon" href="http://semarang.bisnis.com/assets/regional/images/favicon.png" /> <link rel="canonical" href="" /> <link rel="stylesheet" href="http://semarang.bisnis.com/assets/regional/fonts/font-awesome-5/css/fontawesome-all.css"> <link rel="stylesheet" href="http://semarang.bisnis.com/assets/regional/css/photoswipe.css"> <link rel="stylesheet" href="http://semarang.bisnis.com/assets/regional/css/default-skin.css"> <link rel="stylesheet" href="http://semarang.bisnis.com/assets/regional/css/style.css"> <link rel="stylesheet" href="http://semarang.bisnis.com/assets/regional/css/theme.css"> <script src="http://semarang.bisnis.com/assets/regional/js/modernizr.custom.js"></script> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://semarang.bisnis.com/read/20180531/45/801732/ini-alasan-pengelola-jalan-tol-becakayu-beri-diskon-tarif-lebih-besar' /><meta property='og:type' content='article' /><meta property='og:title' content='Ini Alasan Pengelola Jalan Tol Becakayu Beri Diskon Tarif Lebih Besar | Semarang Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/thumb/posts/2018/05/31/801732/tol-becakayu.jpg?w=400&h=400' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='Dalam menyambut arus mudik dan balik Lebaran tahun ini, pengelola jalan tol BekasiCawangKampung Melayu atau Becakayu akan memberi diskon tarif sebesar 28% pada periode 823 Juni 2018.' /> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/SurabayaTopFrame', [1100, 50], 'div-gpt-ad-1498027238608-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaTopLeaderboad', [728, 90], 'div-gpt-ad-1498027289923-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SemarangMediumRectangle1', [300, 250], 'div-gpt-ad-1497927148328-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SemarangMediumRectangle2', [300, 250], 'div-gpt-ad-1497927186621-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SemarangArtikelLeaderboard', [728, 90], 'div-gpt-ad-1497927499207-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SemarangMediumRectangle3', [300, 250], 'div-gpt-ad-1497927221573-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SemarangMediumRectangle4', [300, 250], 'div-gpt-ad-1497927250963-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SemarangMediumRectangle5', [300, 250], 'div-gpt-ad-1497927314575-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SemarangMediumRectangle6', [300, 250], 'div-gpt-ad-1497927092756-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaHomeLeaderboard', [728, 90], 'div-gpt-ad-1498027378531-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaKanalLeaderboard', [728, 90], 'div-gpt-ad-1498027418463-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body> <div class="navbar navbar-default navbar-static-top"> <div class="wrapper-logo"> <div class="container"> <div class="row"> <div class="col-sm-2 link"><a href="http://bisnis.com" title="Kembali ke Bisnis.com"> <!-- <i class="fa fa-arrow-left"></i> Bisnis.com</a> --> <i class="fa fa-arrow-left"></i> <div class="custom-logo logo-bi2 style2"></div></a> </div> <div class="col-sm-8"><a href="http://semarang.bisnis.com/" title="Jawa Tengah & DIY"><div class="custom-logo logo-jateng"></div></a></div> <div class="col-sm-2 link style2 text-right"> <span class="dropdown" id="d1"> <a href="#" title="Link BIG Media" class="link-big-media dropdown-toggle" data-toggle="dropdown"><i class="fas fa-th-large"></i></a> <ul class="dropdown-menu" id="dd1"> <li><a href="http://koran.bisnis.com/" target="_blank"><i class="custom-icon icon-newspaper"></i> <span class="small">Koran Bisnis Indonesia</span></a></li> <li><a href="#"><i class="custom-icon icon-shoppingbag"></i> <span>Toko Bisnis</span></a></li> <li><a href="https://epaper.bisnis.com/" target="_blank"><i class="custom-icon icon-epaper"></i> <span>E-paper Bisnis Indonesia</span></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank"><i class="custom-icon icon-bi"></i> <span>BI Group</span></a></li> </ul> </span> <a href="#" title="Login BisnisID" data-target="#wrapper-login-bid" data-toggle="modal" class="mr-15 btn btn-blue">Masuk</a> </div> </div> </div> </div> <div class="wrapper-menu channel" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> <li ><a href="http://semarang.bisnis.com/" title="Beranda">Beranda</a></li> <li ><a href="http://semarang.bisnis.com/kabar-jateng-diy" title="Kabar Jateng & DIY">Kabar Jateng & DIY</a></li> <li ><a href="http://semarang.bisnis.com/bisnis-jateng" title="Bisnis Jateng & DIY">Bisnis</a></li> <li ><a href="http://foto.bisnis.com/" title="Foto">Foto</a></li> <li class="pull-right mr-15"> <div class="inner-addon right-addon"> <button type="button" class="btn"><i class="fa fa-search"></i></button> <input type="text" class="form-control homeSearch" placeholder="Cari berita.." > </div> </li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row mb-15"> <div class="col-sm-1">&nbsp;</div> <div class="col-sm-2"><a href="http://bisnis.com/"><div class="custom-image logo-bisnis pull-left"></div></a></div> <div class="col-sm-8"> <div class="inner-addon right-addon"> <button type="button" class="btn"><i class="fa fa-search"></i></button> <input type="text" class="form-control search" placeholder="Cari berita.." /> </div> </div> <div class="col-sm-1">&nbsp;</div> </div> <div class="row"> <div class="col-sm-offset-1 col-sm-2 flag-heading-1"> <h3 class="flag-1"><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks">Bursa & Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana">Obligasi & reksa dana</a></li> <li><a href="http://market.bisnis.com/harga-emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten">Korporasi</a></li> </ul> <h3 class="flag-2"><a href="#" title="Teknologi">Teknologi</a></h3> <ul> <li><a href="#">Tekno</a></li> <li><a href="#">Media</a></li> <li><a href="#">Telekomunikasi</a></li> <li><a href="#">Gadget</a></li> <li><a href="#">Electronics</a></li> </ul> <h3 class="flag-3"><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> <ul> <li><a href="http://otomotif.bisnis.com/mobil">Mobil</a></li> <li><a href="http://otomotif.bisnis.com/motor">Motor</a></li> <li><a href="http://otomotif.bisnis.com/bisnis-otomotif">Bisnis Otomotif</a></li> <li><a href="http://otomotif.bisnis.com/tips-trik">Tips & Trick</a></li> <li><a href="http://otomotif.bisnis.com/test-drive">Test Drive</a></li> </ul> <h3 class="flag-4"><a href="http://koran.bisnis.com/" class="single" title="Koran Bisnis">Koran Bisnis</a></h3> </div> <div class="col-sm-2 flag-heading-2"> <h3 class="flag-1"><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3 class="flag-2"><a href="http://entrepreneur.bisnis.com/" title="Entrepreneur">Entrepreneur</a></h3> <ul> <li><a href="http://entrepreneur.bisnis.com/manajemen">Manajemen</a></li> <li><a href="http://entrepreneur.bisnis.com/">Startup</a></li> <li><a href="http://entrepreneur.bisnis.com/peluang-usaha">Peluang Bisnis</a></li> <li><a href="http://entrepreneur.bisnis.com/tips-bisnis">Tips Bisnis</a></li> <li><a href="http://entrepreneur.bisnis.com/tokoh-bisnis">Tokoh Bisnis</a></li> </ul> <h3 class="flag-3"><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com" title="Banten" target="_blank">Banten</a></li> <li><a href="http://Bandung.bisnis.com" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com" title="Papua" target="_blank">Papua</a></li> </ul> <h3 class="flag-4"><a href="#" class="single" title="Infografis">Infografis</a></h3> </div> <div class="col-sm-2 flag-heading-3"> <h3 class="flag-1"><a href="http://industri.bisnis.com/" title="Ekonomi & Bisnis">Ekonomi & Bisnis</a></h3> <ul> <li><a href="http://industri.bisnis.com/">APBN & Pajak</a></li> <li><a href="http://industri.bisnis.com/">BUMN</a></li> <li><a href="http://industri.bisnis.com/manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining">Energi & Tambang</a></li> <li><a href="http://industri.bisnis.com/">Jasa & Niaga</a></li> <li><a href="http://industri.bisnis.com/agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/transportasi-logistik">Transportasi & Logistik</a></li> </ul> <h3 class="flag-2"><a href="http://traveling.bisnis.com/" title="Travel">Travel</a></h3> <ul> <li><a href="http://traveling.bisnis.com/">Info Travel</a></li> <li><a href="http://traveling.bisnis.com/destinasi-wisata">Destinasi</a></li> <li><a href="http://traveling.bisnis.com/kuliner">Kuliner</a></li> <li><a href="http://traveling.bisnis.com/tips-travel">Tips</a></li> </ul> <h3 class="flag-3"><a href="http://jakarta.bisnis.com/" title="Jakarta Raya">Jakarta Raya</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/bisnis-jakarta">Bisnis Jakarta</a></li> <li><a href="http://jakarta.bisnis.com/bodetabek">Bodetabek</a></li> <li><a href="http://jakarta.bisnis.com/metro">Metro</a></li> </ul> <h3 class="flag-4"><a href="http://foto.bisnis.com/" class="single" title="Foto">Foto</a></h3> </div> <div class="col-sm-2 flag-heading-4"> <h3 class="flag-1"><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3 class="flag-2"><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <ul> <li><a href="http://sport.bisnis.com/aneka-sport">Aneka Sport</a></li> <li><a href="http://sport.bisnis.com/">Moto GP</a></li> <li><a href="http://sport.bisnis.com/">Formula 1</a></li> <li><a href="http://sport.bisnis.com/">Bulutangkis</a></li> <li><a href="http://sport.bisnis.com/sportainment">Sportainment</a></li> </ul> <h3 class="flag-3"><a href="#" title="Bandung">Bandung</a></h3> <ul> <li><a href="#">Berita Jabar</a></li> <li><a href="#">Bisnis</a></li> <li><a href="#">Info Produk</a></li> <li><a href="#">Wisata</a></li> <li><a href="#">Ragam</a></li> <li><a href="#">Umum</a></li> <li><a href="#">Olahraga</a></li> <li><a href="#">Foto</a></li> <li><a href="#">Video</a></li> </ul> </div> <div class="col-sm-2 flag-heading-5"> <h3 class="flag-1"><a href="https://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="https://lifestyle.bisnis.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="https://lifestyle.bisnis.com/fashion" title="Fashion">Fashion</a></li> <li><a href="https://lifestyle.bisnis.com/infotaiment" title="Infotaiment">Infotaiment</a></li> <li><a href="https://lifestyle.bisnis.com/relationship" title="Relationship">Relationship</a></li> <li><a href="https://lifestyle.bisnis.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="https://lifestyle.bisnis.com/parenting" title="Parenting">Parenting</a></li> <li><a href="https://lifestyle.bisnis.com/health" title="Health">Health</a></li> <li><a href="https://lifestyle.bisnis.com/show" title="Show">Show</a></li> <li><a href="https://lifestyle.bisnis.com/musik" title="Musik">Musik</a></li> <li><a href="https://lifestyle.bisnis.com/film" title="Film">Film</a></li> </ul> <h3 class="flag-2"><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick">Free Kick</a></li> </ul> <h3 class="flag-3"><a href="http://tv.bisnis.com/" title="Bisnis Tv">Bisnis Tv</a></h3> <ul> <li><a href="#">Ekonomi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk">Investasi</a></li> <li><a href="#">Entrepreneur</a></li> <li><a href="#">Inspirasi</a></li> <li><a href="#">Nasional</a></li> <li><a href="#">Hiburan</a></li> </ul> </div> </div> </div> </div></div> <!-- Main Content --><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col" id="wrapper_floating_right"> <div class="main-news"> <ul class="breadcrumb"> <li><a href="http://semarang.bisnis.com/">Beranda</a></li> <li class="active"><a href="http://semarang.bisnis.com/infrastruktur">Infrastruktur</a></li> </ul> <h1>Ini Alasan Pengelola Jalan Tol Becakayu Beri Diskon Tarif Lebih Besar</h1> <div class="author"> <div class="row"> <div class="col-sm-12"> Oleh: Irene Agustine <span class="date">31 Mei 2018 | 20:08 WIB</span> </div> </div> </div> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/posts/2018/05/31/801732/tol-becakayu.jpg" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/posts/2018/05/31/801732/tol-becakayu.jpg" alt="" class="img-responsive" /> </a> <figcaption itemprop="caption description"> Presiden Jokowi resmikan tol Becakayu/Bisnis-Irene Agustine </figcaption> </figure> </div> <div class="row mt-30"> <div class="col-sm-6"> <!-- SHARE SOCMED HERE --> <ul class="socmed share"> <li><a href="javascript:;" onclick="sharesocmed('http://semarang.bisnis.com/read/20180531/45/801732/ini-alasan-pengelola-jalan-tol-becakayu-beri-diskon-tarif-lebih-besar','fb');" title="Facebook"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="fb-share" class="fab fa-facebook-f fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('Ini Alasan Pengelola Jalan Tol Becakayu Beri Diskon Tarif Lebih Besar http://semarang.bisnis.com/read/20180531/45/801732/ini-alasan-pengelola-jalan-tol-becakayu-beri-diskon-tarif-lebih-besar','twitter');" title="Twitter"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="tw-share" class="fab fa-twitter fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('http://semarang.bisnis.com/read/20180531/45/801732/ini-alasan-pengelola-jalan-tol-becakayu-beri-diskon-tarif-lebih-besar','gplus');" title="Google Plus"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="gp-share" class="fab fa-google-plus-g fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('http://semarang.bisnis.com/read/20180531/45/801732/ini-alasan-pengelola-jalan-tol-becakayu-beri-diskon-tarif-lebih-besar','linkedin');" title="Linkedin"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="in-share" class="fab fa-linkedin-in fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://semarang.bisnis.com/read/20180531/45/801732/ini-alasan-pengelola-jalan-tol-becakayu-beri-diskon-tarif-lebih-besar')+'$title='+encodeURIComponent('Ini Alasan Pengelola Jalan Tol Becakayu Beri Diskon Tarif Lebih Besar'),'email');" title="Mail"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="em-share" class="far fa-envelope fa-stack-1x fa-inverse"></i> </span> </a></li> <!-- <li class="counter-share">Share <span>120k</span></li> --> </ul> </div> <div class="col-sm-6"> <div class="font-size"> <a href="javascript:void(0)" class="font-size-link l">a</a> <a href="javascript:void(0)" class="font-size-link m">a</a> <a href="javascript:void(0)" class="font-size-link s">a</a> </div> </div> </div> <div class="description"> <p><strong>Bisnis.com</strong>, JAKARTA &mdash; Dalam menyambut arus mudik dan balik Lebaran tahun ini, pengelola jalan tol Bekasi&mdash;Cawang&mdash;Kampung Melayu atau Becakayu akan memberi diskon tarif sebesar 28% pada periode 8&mdash;23 Juni 2018.</p><p>Diskon tersebut lebih besar dari rata-rata diskon yang diberikan oleh badan usaha sebesar 10% pada periode 13&mdash;14 Juni, 15&mdash;17 Juni, dan 18&mdash;19 Juni.<div class="baca-juga"> <h2>BACA JUGA :</h2> <div class="row"><div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20180531/45/801646/tarif-tol-selama-mudik-lebaran-resmi-turun-berikut-ini-detailnya" title="Tarif Tol Selama Mudik Lebaran Resmi Turun, Berikut Ini Detailnya" target="_blank">Tarif Tol Selama Mudik Lebaran Resmi Turun, Berikut Ini Detailnya</a> </div><div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20180531/45/801518/mudik-lebaran-jasa-marga-beri-diskon-tarif-tol-selama-4-hari" title="Mudik Lebaran, Jasa Marga Beri Diskon Tarif Tol Selama 4 Hari" target="_blank">Mudik Lebaran, Jasa Marga Beri Diskon Tarif Tol Selama 4 Hari</a> </div><div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20180531/45/801594/begini-progres-rencana-adhi-karya-bangun-jembatan-batam-bintan" title="Begini Progres Rencana Adhi Karya Bangun Jembatan Batam-Bintan" target="_blank">Begini Progres Rencana Adhi Karya Bangun Jembatan Batam-Bintan</a> </div></div> </div><p>Dalam kondisi normal, jalan tol Becakayu seksi 1B dan 1C dari keseluruhan seksi 1 Kasablanka&mdash;Jakasampurna yang telah beroperasi sejak November 2017 dikenakan tarif Rp14.000. Dengan diskon tersebut, nantinya pengguna jalan hanya perlu membayar Rp10.000.</p><p>Direktur Utama PT Waskita Toll Road (WTR) Herwidiakto menyatakan bahwa langkah tersebut diambil sebagai bentuk promosi pengguna jalan untuk melewati ruas tersebut.</p><p>Apalagi, saat ini operasional ruas seksi 1 tersebut masih parsial, belum sampai keluar pintu tol Pasar Gembrong/Kasablanka sehingga momen libur Lebaran dinilai pas untuk menerapkan diskon tersebut.</p><p>"Saat ini kan [Becakayu] masih operasional parsial tapi tarif kan tak boleh berkurang. Sekarang kami ada kesempatan diskon karena ada momen Lebaran, promosi jelas toh," kata Herwidiakto saat ditemui di Kementerian PUPR, Kamis (31/5/2018).</p><p>Herwidiakto menuturkan bahwa jangka waktu pemberlakuan yang panjang dan besarnya diskon yang diberikan dinilai tidak akan membebani badan usaha.</p><p>Pasalnya, Becakayu merupakan jalan tol yang terletak di Jabodetabek sehingga pada libur Lebaran akan sepi karena mayoritas pengguna jalan akan melakukan mudik ke luar Jakarta.</p><p>"Jabodetabek kalau Lebaran relatif sepi jadi sudah kami hitung selisihnya dengan warga Jakarta yang keluar kota relatif tidak signifikan, mungkin tidak sampai 5% [dari pendapatan harian Becakayu]," jelasnya.</p><p>Herwidiakto mengungkapkan bahwa saat ini lalu lintas harian rata-rata (LHR) di tol Becakayu masih belum mencapai target. Saat ini, LHR baru mencapai 11.000 kendaraan/hari dari target 29.000 kendaraan/hari.</p> <!-- <p><strong>Bisnis.com</strong>, JAKARTA &mdash; Dalam menyambut arus mudik dan balik Lebaran tahun ini, pengelola jalan tol Bekasi&mdash;Cawang&mdash;Kampung Melayu atau Becakayu akan memberi diskon tarif sebesar 28% pada periode 8&mdash;23 Juni 2018.</p><p>Diskon tersebut lebih besar dari rata-rata diskon yang diberikan oleh badan usaha sebesar 10% pada periode 13&mdash;14 Juni, 15&mdash;17 Juni, dan 18&mdash;19 Juni.</p><p>Dalam kondisi normal, jalan tol Becakayu seksi 1B dan 1C dari keseluruhan seksi 1 Kasablanka&mdash;Jakasampurna yang telah beroperasi sejak November 2017 dikenakan tarif Rp14.000. Dengan diskon tersebut, nantinya pengguna jalan hanya perlu membayar Rp10.000.</p><p>Direktur Utama PT Waskita Toll Road (WTR) Herwidiakto menyatakan bahwa langkah tersebut diambil sebagai bentuk promosi pengguna jalan untuk melewati ruas tersebut.</p><p>Apalagi, saat ini operasional ruas seksi 1 tersebut masih parsial, belum sampai keluar pintu tol Pasar Gembrong/Kasablanka sehingga momen libur Lebaran dinilai pas untuk menerapkan diskon tersebut.</p><p>"Saat ini kan [Becakayu] masih operasional parsial tapi tarif kan tak boleh berkurang. Sekarang kami ada kesempatan diskon karena ada momen Lebaran, promosi jelas toh," kata Herwidiakto saat ditemui di Kementerian PUPR, Kamis (31/5/2018).</p><p>Herwidiakto menuturkan bahwa jangka waktu pemberlakuan yang panjang dan besarnya diskon yang diberikan dinilai tidak akan membebani badan usaha.</p><p>Pasalnya, Becakayu merupakan jalan tol yang terletak di Jabodetabek sehingga pada libur Lebaran akan sepi karena mayoritas pengguna jalan akan melakukan mudik ke luar Jakarta.</p><p>"Jabodetabek kalau Lebaran relatif sepi jadi sudah kami hitung selisihnya dengan warga Jakarta yang keluar kota relatif tidak signifikan, mungkin tidak sampai 5% [dari pendapatan harian Becakayu]," jelasnya.</p><p>Herwidiakto mengungkapkan bahwa saat ini lalu lintas harian rata-rata (LHR) di tol Becakayu masih belum mencapai target. Saat ini, LHR baru mencapai 11.000 kendaraan/hari dari target 29.000 kendaraan/hari.</p> --> <div class="description series"> <p>Editor: Zufrizal</p> </div> <!-- SHARE SOCMED HERE --> <ul class="socmed share"> <li><a href="javascript:;" onclick="sharesocmed('http://semarang.bisnis.com/read/20180531/45/801732/ini-alasan-pengelola-jalan-tol-becakayu-beri-diskon-tarif-lebih-besar','fb');" title="Facebook"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="fb-share" class="fab fa-facebook-f fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('Ini Alasan Pengelola Jalan Tol Becakayu Beri Diskon Tarif Lebih Besar http://semarang.bisnis.com/read/20180531/45/801732/ini-alasan-pengelola-jalan-tol-becakayu-beri-diskon-tarif-lebih-besar','twitter');" title="Twitter"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="tw-share" class="fab fa-twitter fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('http://semarang.bisnis.com/read/20180531/45/801732/ini-alasan-pengelola-jalan-tol-becakayu-beri-diskon-tarif-lebih-besar','gplus');" title="Google Plus"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="gp-share" class="fab fa-google-plus-g fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('http://semarang.bisnis.com/read/20180531/45/801732/ini-alasan-pengelola-jalan-tol-becakayu-beri-diskon-tarif-lebih-besar','linkedin');" title="Linkedin"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="in-share" class="fab fa-linkedin-in fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://semarang.bisnis.com/read/20180531/45/801732/ini-alasan-pengelola-jalan-tol-becakayu-beri-diskon-tarif-lebih-besar')+'$title='+encodeURIComponent('Ini Alasan Pengelola Jalan Tol Becakayu Beri Diskon Tarif Lebih Besar'),'email');" title="Mail"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="em-share" class="far fa-envelope fa-stack-1x fa-inverse"></i> </span> </a></li> <!-- <li class="counter-share">Share <span>120k</span></li> --> </ul> </div> <ul class="tag"> Tags: <li><a href="#">tol becakayu,</a></li> <li><a href="#">mudik lebaran</a></li> </ul> <div class="widget banner"> <!-- /543654989/SemarangArtikelLeaderboard --> <div id='div-gpt-ad-1497927499207-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497927499207-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://semarang.bisnis.com/read/20180531/45/801732/ini-alasan-pengelola-jalan-tol-becakayu-beri-diskon-tarif-lebih-besar" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> </div> <div class="wrapper-related-news"> <div class="title-heading"> <h1>Berita Terkait</h1> </div> <div class="row"> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/ramadan">Ramadan</a></div> <a href="http://surabaya.bisnis.com/read/20180531/390/801783/kemenkes-siapkan-3.910-pos-kesehatan-untuk-layani-pemudik" title="Kemenkes Siapkan 3.910 Pos Kesehatan untuk Layani Pemudik"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801783/010717-dg-bisnis-9tol2.jpg?w=246&h=164" class="img-responsive" width="246" height="164">Kemenkes Siapkan 3.910 Pos Kesehatan untuk Layani&#8230; </a> </div> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/kabar-jateng-diy">Kabar Jateng & Diy</a></div> <a href="http://surabaya.bisnis.com/read/20180531/535/801775/tol-batang-semarang-sepanjang-75-km-fungsional-h-10" title="Tol Batang-Semarang Sepanjang 75 Km Fungsional H-10"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801775/antarafoto-jalur-fungsional-tol-semarang-batang-250518-app-2-1-min.jpg?w=246&h=164" class="img-responsive" width="246" height="164">Tol Batang-Semarang Sepanjang 75 Km Fungsional H-10 </a> </div> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/perbankan">Perbankan</a></div> <a href="http://surabaya.bisnis.com/read/20180531/90/801745/bri-sediakan-32-titik-posko-mudik-lebaran" title="BRI Sediakan 32 Titik Posko Mudik Lebaran"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801745/dg-bisnis-9atmbri3.jpg?w=246&h=164" class="img-responsive" width="246" height="164">BRI Sediakan 32 Titik Posko Mudik Lebaran </a> </div> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/kabar-jateng-diy">Kabar Jateng & Diy</a></div> <a href="http://surabaya.bisnis.com/read/20180531/535/801736/hari-lebaran-kendaraan-berat-masih-boleh-melintas-di-jateng" title="Hari Lebaran Kendaraan Berat Masih Boleh Melintas di Jateng"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801736/truk-panjang.jpg?w=246&h=164" class="img-responsive" width="246" height="164">Hari Lebaran Kendaraan Berat Masih Boleh Melintas&#8230; </a> </div> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/infrastruktur">Infrastruktur</a></div> <a href="http://surabaya.bisnis.com/read/20180531/45/801733/jasa-marga-akan-jual-65.920-kartu-elektronik-selama-mudik-lebaran" title="Jasa Marga Akan Jual 65.920 Kartu Elektronik Selama Mudik Lebaran"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801733/cikampek.jpg?w=246&h=164" class="img-responsive" width="246" height="164">Jasa Marga Akan Jual 65.920 Kartu Elektronik Selama&#8230; </a> </div> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/bisnis-sumatra">Bisnis Sumatra</a></div> <a href="http://surabaya.bisnis.com/read/20180531/534/801698/organda-sumbar-siapkan-2.500-unit-angkutan-mudik" title="Organda Sumbar Siapkan 2.500 Unit Angkutan Mudik"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801698/antarafoto-tekan-angka-kecelakaan-bus-020517-ris-2.jpg?w=246&h=164" class="img-responsive" width="246" height="164">Organda Sumbar Siapkan 2.500 Unit Angkutan Mudik </a> </div> </div> </div> <div class="title-heading"> <h1>Berita Terkini Lainnya</h1> </div> <ul class="list-news channel style2"> <li> <div class="col-sm-3"> <a href="http://semarang.bisnis.com/read/20180531/535/801775/tol-batang-semarang-sepanjang-75-km-fungsional-h-10" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801775/antarafoto-jalur-fungsional-tol-semarang-batang-250518-app-2-1-min.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-jateng-diy" class="link-channel" title="KABAR JATIM"> Kabar Jateng & Diy</a> <div class="time">41 minutes ago</div> <h2><a href="http://semarang.bisnis.com/read/20180531/535/801775/tol-batang-semarang-sepanjang-75-km-fungsional-h-10" title=""> Tol Batang-Semarang Sepanjang 75 Km Fungsional H-10</a></h2> <div class="description"> Jalan Tol Batang-Semarang sepanjang kurang lebih 75 kilometer yang akan dioperasikan secara fungsional sudah siap dilalui para pemudik mulai H-10 Lebaran 2018.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://semarang.bisnis.com/read/20180531/536/801773/kenaikan-konsumsi-semen-indonesia-segmen-industri-di-bawah-pertumbuhan-nasional" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801773/semen-indonesia.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-jateng" class="link-channel" title="KABAR JATIM"> Bisnis Jateng</a> <div class="time">53 minutes ago</div> <h2><a href="http://semarang.bisnis.com/read/20180531/536/801773/kenaikan-konsumsi-semen-indonesia-segmen-industri-di-bawah-pertumbuhan-nasional" title=""> Kenaikan Konsumsi Semen Indonesia Segmen Industri di Bawah Pertumbuhan Nasional</a></h2> <div class="description"> PT Semen Indonesia (Persero) Tbk optimistis mampu menjadi pemimpin pasar bahan bangunan ini di Indonesia di tengah maraknya pabrik semen baru yang dibangun investor asing.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://semarang.bisnis.com/read/20180531/535/801736/hari-lebaran-kendaraan-berat-masih-boleh-melintas-di-jateng" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801736/truk-panjang.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-jateng-diy" class="link-channel" title="KABAR JATIM"> Kabar Jateng & Diy</a> <div class="time">2 hours ago</div> <h2><a href="http://semarang.bisnis.com/read/20180531/535/801736/hari-lebaran-kendaraan-berat-masih-boleh-melintas-di-jateng" title=""> Hari Lebaran Kendaraan Berat Masih Boleh Melintas di Jateng</a></h2> <div class="description"> Polda Jateng menyatakan, selama lebaran kendaraan berat boleh melintas di beberapa hari tertentu.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://semarang.bisnis.com/read/20180531/535/801716/puncak-arus-mudik-lebaran-di-bandara-a.-yani-diprediksi-naik-8" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801716/topping-off-ahmad-yani-alif.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-jateng-diy" class="link-channel" title="KABAR JATIM"> Kabar Jateng & Diy</a> <div class="time">3 hours ago</div> <h2><a href="http://semarang.bisnis.com/read/20180531/535/801716/puncak-arus-mudik-lebaran-di-bandara-a.-yani-diprediksi-naik-8" title=""> Puncak Arus Mudik Lebaran di Bandara A. Yani Diprediksi Naik 8%</a></h2> <div class="description"> Jumlah penumpang pada puncak arus mudik Lebaran 2018 yang terjadi di Bandara Ahmad Yani, Semarang, diprediksi naik 8% dibandingkan dengan tahun lalu.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://semarang.bisnis.com/read/20180531/536/801631/penjualan-rumah-mbr-di-jateng-terealisasi-2.887-unit" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801631/rumah-murah.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-jateng" class="link-channel" title="KABAR JATIM"> Bisnis Jateng</a> <div class="time">7 hours ago</div> <h2><a href="http://semarang.bisnis.com/read/20180531/536/801631/penjualan-rumah-mbr-di-jateng-terealisasi-2.887-unit" title=""> Penjualan Rumah MBR di Jateng Terealisasi 2.887 Unit</a></h2> <div class="description"> DPD Real Estate Indonesia (REI) Jawa Tengah menargetkan, penjualan rumah untuk Masyarakat Berpenghasilan Rendah (MBR) mencapai 10.000 unit sepanjang 2018.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://semarang.bisnis.com/read/20180531/535/801623/kai-semarang-jual-70-tiket-mudik-lebaran" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801623/220503498.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-jateng-diy" class="link-channel" title="KABAR JATIM"> Kabar Jateng & Diy</a> <div class="time">8 hours ago</div> <h2><a href="http://semarang.bisnis.com/read/20180531/535/801623/kai-semarang-jual-70-tiket-mudik-lebaran" title=""> KAI Semarang Jual 70% Tiket Mudik Lebaran</a></h2> <div class="description"> Pemesanan tiket yang ludes terjual di H+3 dan H+4 lebaran.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://semarang.bisnis.com/read/20180531/535/801598/pemkot-semarang-ajukan-4-proyek-untuk-didanai-pusat" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801598/130912_kota_semarang_1600x12001.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-jateng-diy" class="link-channel" title="KABAR JATIM"> Kabar Jateng & Diy</a> <div class="time">8 hours ago</div> <h2><a href="http://semarang.bisnis.com/read/20180531/535/801598/pemkot-semarang-ajukan-4-proyek-untuk-didanai-pusat" title=""> Pemkot Semarang Ajukan 4 Proyek untuk Didanai Pusat</a></h2> <div class="description"> Pemerintah Kota Semarang mengajukan empat proyek pembangunan kepada Pemerintah Pusat untuk dibiayai dari anggaran nasional.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://semarang.bisnis.com/read/20180531/536/801514/sido-muncul-bagi-bagi-dividen-rp4316-miliar" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801514/sido-muncul.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-jateng" class="link-channel" title="KABAR JATIM"> Bisnis Jateng</a> <div class="time">12 hours ago</div> <h2><a href="http://semarang.bisnis.com/read/20180531/536/801514/sido-muncul-bagi-bagi-dividen-rp4316-miliar" title=""> Sido Muncul Bagi-Bagi Dividen Rp431,6 Miliar</a></h2> <div class="description"> PT Industri Jamu dan Farmasi Sido Muncul Tbk. akan membagikan dividen kepada pemegang saham sebesar Rp431,6 miliar atau 80,85% dari laba bersih 2017 sebesar Rp533,7 miliar.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://semarang.bisnis.com/read/20180531/535/801479/puncak-transaksi-pegadaian-lempuyangan-diprediksi-pekan-keempat-ramadan" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801479/pegadaian-an-1.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-jateng-diy" class="link-channel" title="KABAR JATIM"> Kabar Jateng & Diy</a> <div class="time">14 hours ago</div> <h2><a href="http://semarang.bisnis.com/read/20180531/535/801479/puncak-transaksi-pegadaian-lempuyangan-diprediksi-pekan-keempat-ramadan" title=""> Puncak Transaksi Pegadaian Lempuyangan Diprediksi Pekan Keempat Ramadan</a></h2> <div class="description"> Puncak transaksi di pegadaian baik gadai maupun tebus diprediksi akan meningkat drastis pada H-7 Lebaran.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://semarang.bisnis.com/read/20180531/536/801478/perombakan-direksi-david-hidayat-jadi-direktur-utama-sido-muncul" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801478/2017-06-14-photo-00000503-edit.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-jateng" class="link-channel" title="KABAR JATIM"> Bisnis Jateng</a> <div class="time">14 hours ago</div> <h2><a href="http://semarang.bisnis.com/read/20180531/536/801478/perombakan-direksi-david-hidayat-jadi-direktur-utama-sido-muncul" title=""> PEROMBAKAN DIREKSI: David Hidayat Jadi Direktur Utama Sido Muncul</a></h2> <div class="description"> PT Industri Jamu dan Farmasi Sido Muncul Tbk. merombak susunan direksi dalam rangka penyegaran pada pucuk pimpinan perusahaan jamu satu-satunya yang go public itu.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://semarang.bisnis.com/read/20180531/535/801475/temuan-mahasiswa-skuter-ini-mudahkan-petani-tanam-benih" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801475/20180530_093447_resized-1.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-jateng-diy" class="link-channel" title="KABAR JATIM"> Kabar Jateng & Diy</a> <div class="time">14 hours ago</div> <h2><a href="http://semarang.bisnis.com/read/20180531/535/801475/temuan-mahasiswa-skuter-ini-mudahkan-petani-tanam-benih" title=""> TEMUAN MAHASISWA, Skuter Ini Mudahkan Petani Tanam Benih</a></h2> <div class="description"> Kalau direm nanti tutup bagian bawah akan membuka, lalu benih di dalam peralon turun ke dalam lubang tanah. </div> </div> </li> <li> <div class="col-sm-3"> <a href="http://semarang.bisnis.com/read/20180531/536/801469/akademisi-ingatkan-operasional-bandara-baru-semarang-jangan-dipaksakan" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801469/img-20180529-wa0092-1.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-jateng" class="link-channel" title="KABAR JATIM"> Bisnis Jateng</a> <div class="time">14 hours ago</div> <h2><a href="http://semarang.bisnis.com/read/20180531/536/801469/akademisi-ingatkan-operasional-bandara-baru-semarang-jangan-dipaksakan" title=""> Akademisi Ingatkan Operasional Bandara Baru Semarang Jangan Dipaksakan</a></h2> <div class="description"> Idealnya akhir 2018 nanti baru dioperasikan.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://semarang.bisnis.com/read/20180531/536/801421/indosat-klaim-jangkau-98-area-di-jateng" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801421/img-20180530-wa0070.jpeg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-jateng" class="link-channel" title="KABAR JATIM"> Bisnis Jateng</a> <div class="time">21 hours ago</div> <h2><a href="http://semarang.bisnis.com/read/20180531/536/801421/indosat-klaim-jangkau-98-area-di-jateng" title=""> Indosat Klaim Jangkau 98% Area di Jateng</a></h2> <div class="description"> PT Indosat Tbk. mengklaim jaringan yang dimiliki perseroan sudah menjangkau 98% daerah di Jawa Tengah. </div> </div> </li> <li> <div class="col-sm-3"> <a href="http://semarang.bisnis.com/read/20180530/535/801141/aktivitas-merapi-tenang-status-tetap-waspada" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/30/801141/antarafoto-fase-gunung-merapi-250518-ajn-1-1.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-jateng-diy" class="link-channel" title="KABAR JATIM"> Kabar Jateng & Diy</a> <div class="time">1 day ago</div> <h2><a href="http://semarang.bisnis.com/read/20180530/535/801141/aktivitas-merapi-tenang-status-tetap-waspada" title=""> Aktivitas Merapi Tenang, Status Tetap Waspada</a></h2> <div class="description"> Salah satu aktivitas yang cukup menonjol dalam dua hari terakhir adalah munculnya embusan dan guguran. </div> </div> </li> <li> <div class="col-sm-3"> <a href="http://semarang.bisnis.com/read/20180530/535/801106/pilgub-jateng-timses-sudirman-said-temukan-3-juta-dpt-bermasalah" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/30/801106/jateng15sah.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-jateng-diy" class="link-channel" title="KABAR JATIM"> Kabar Jateng & Diy</a> <div class="time">1 day ago</div> <h2><a href="http://semarang.bisnis.com/read/20180530/535/801106/pilgub-jateng-timses-sudirman-said-temukan-3-juta-dpt-bermasalah" title=""> PILGUB JATENG : Timses Sudirman Said Temukan 3 Juta DPT Bermasalah</a></h2> <div class="description"> Tim pemenangan Sudirman Said-Ida Fauziyah menemukan lebih dari 3 juta Daftar Pemilih Tetap bermasalah dalam gelaran Pilgub Jateng 2018. Hasil ini ditemukan usai tim menemukan&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://semarang.bisnis.com/read/20180530/536/801054/pameran-elektronik-penjualan-tv-led-mendominasi" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/30/801054/250518_sunaryo_solo_pameran-elektronik3-1.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-jateng" class="link-channel" title="KABAR JATIM"> Bisnis Jateng</a> <div class="time">1 day ago</div> <h2><a href="http://semarang.bisnis.com/read/20180530/536/801054/pameran-elektronik-penjualan-tv-led-mendominasi" title=""> PAMERAN ELEKTRONIK, Penjualan TV LED Mendominasi</a></h2> <div class="description"> Penjualan TV LED pada ajang Candi THR 2018 yang berlangsung sejak Jumat (25/5) cukup mendominasi.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://semarang.bisnis.com/read/20180530/535/800975/bandara-baru-semarang-begini-perkembangan-terbaru-tempat-parkirnya-wow" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/30/800975/img-20180529-wa0092-1.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-jateng-diy" class="link-channel" title="KABAR JATIM"> Kabar Jateng & Diy</a> <div class="time">1 day ago</div> <h2><a href="http://semarang.bisnis.com/read/20180530/535/800975/bandara-baru-semarang-begini-perkembangan-terbaru-tempat-parkirnya-wow" title=""> Bandara Baru Semarang, Begini Perkembangan Terbaru, Tempat Parkirnya Wow!</a></h2> <div class="description"> Lahan parkir terminal baru Bandara Ahmad Yani Semarang itu diperkirakan mampu menampung 2.000 kendaraan. </div> </div> </li> <li> <div class="col-sm-3"> <a href="http://semarang.bisnis.com/read/20180529/535/800903/pupr-tata-kawasan-tua-semarang" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/29/800903/130809_kota tua.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-jateng-diy" class="link-channel" title="KABAR JATIM"> Kabar Jateng & Diy</a> <div class="time">1 day ago</div> <h2><a href="http://semarang.bisnis.com/read/20180529/535/800903/pupr-tata-kawasan-tua-semarang" title=""> PUPR Tata Kawasan Tua Semarang</a></h2> <div class="description"> PUPR melakukan penataan kawasan Kota Lama Semarang, Jawa tengah.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://semarang.bisnis.com/read/20180529/536/800898/terminal-apung-bandara-ahmad-yani-beroperasi-6-juni" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/29/800898/130805_bandara achmad yani-pamuji tri nastiti.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-jateng" class="link-channel" title="KABAR JATIM"> Bisnis Jateng</a> <div class="time">2 days ago</div> <h2><a href="http://semarang.bisnis.com/read/20180529/536/800898/terminal-apung-bandara-ahmad-yani-beroperasi-6-juni" title=""> Terminal Apung Bandara Ahmad Yani Beroperasi 6 Juni</a></h2> <div class="description"> Terminal apung Bandara Internasional Ahmad Yani, Semarang akan mulai dioperasikan pada 6 Juni 2018.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://semarang.bisnis.com/read/20180529/535/800633/tol-semarang-batang-bisa-dilalui-h-7-lebaran" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/29/800633/tol-semarang-batang-160318-.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-jateng-diy" class="link-channel" title="KABAR JATIM"> Kabar Jateng & Diy</a> <div class="time">2 days ago</div> <h2><a href="http://semarang.bisnis.com/read/20180529/535/800633/tol-semarang-batang-bisa-dilalui-h-7-lebaran" title=""> Tol Semarang-Batang Bisa Dilalui H-7 Lebaran</a></h2> <div class="description"> PT Jasa Marga (Persero) Tbk. menegaskan jalan tol Semarang-Batang siap dilalui pemudik pada H-7 Lebaran. Namun, pengoperasian tol baru dibuka satu lajur dari Kabupaten Batang&#8230;</div> </div> </li> <li><button class="btn btn-grey center-block">Lihat berita lainnya</button></li> </ul> </div> <div class="col-sm-4 right right-col" id="wrapper_floating_left"> <div class="widget banner"> <!-- /543654989/SemarangMediumRectangle1 --> <div id='div-gpt-ad-1497927148328-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497927148328-0'); }); </script> </div> </div> <div class="widget banner"> <!-- /543654989/SemarangMediumRectangle2 --> <div id='div-gpt-ad-1497927186621-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497927186621-0'); }); </script> </div> </div> <div class="widget editor-choice no-padding"> <div class="title-heading style2"><h2><i class="custom-icon icon-star left"></i> Editor’s Choice <i class="custom-icon icon-star right"></i></h2></div> <ul class="headline"> <li><a href="http://semarang.bisnis.com/read/20180531/536/801631/penjualan-rumah-mbr-di-jateng-terealisasi-2.887-unit" title=""> Penjualan Rumah MBR di Jateng Terealisasi 2.887 Unit</a></li> <li><a href="http://semarang.bisnis.com/read/20180524/535/799161/pinsar-ingatkan-potensi-gejolak-harga-telur-bisa-terjadi-lagi" title=""> Pinsar Ingatkan Potensi Gejolak Harga Telur Bisa Terjadi Lagi</a></li> <li><a href="http://semarang.bisnis.com/read/20180523/535/798664/merapi-sempat-bergemuruh-warga-dusun-ini-diminta-waspada" title=""> Merapi Sempat Bergemuruh, Warga Dusun Ini Diminta Waspada</a></li> <li><a href="http://semarang.bisnis.com/read/20180523/535/798563/merapi-kembali-alami-letusan-freatik-pada-rabu-pagi" title=""> Merapi Kembali Alami Letusan Freatik pada Rabu Pagi</a></li> <li><a href="http://semarang.bisnis.com/read/20180522/536/798288/-bei-solo-targetkan-kenaikan-7.000-investor-tahun-ini" title=""> BEI Solo Targetkan Kenaikan 7.000 Investor Tahun Ini</a></li> </ul> </div> <div class="widget banner"> <!-- /543654989/SemarangMediumRectangle5 --> <div id='div-gpt-ad-1497927221573-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497927221573-0'); }); </script> </div> </div> <div class="widget populer no-padding"> <div class="title-heading style3"><h2>Berita Populer</h2> <a href="#"><i class="fa fa-long-arrow-right"></i></a></div> <!-- <a href="#" class="first-headline-img"><img src="http://semarang.bisnis.com/assets/regional/images/widget-berita-populer1.jpg" alt="" class="img-responsive"></a> --> <ol class="headline"> <li><a href="http://semarang.bisnis.com/read/20180531/536/801478/perombakan-direksi-david-hidayat-jadi-direktur-utama-sido-muncul" title="PEROMBAKAN DIREKSI: David Hidayat Jadi Direktur Utama Sido Muncul"> PEROMBAKAN DIREKSI: David Hidayat Jadi Direktur Utama Sido Muncul</a></li> <li><a href="http://semarang.bisnis.com/read/20180531/535/801475/temuan-mahasiswa-skuter-ini-mudahkan-petani-tanam-benih" title="TEMUAN MAHASISWA, Skuter Ini Mudahkan Petani Tanam Benih"> TEMUAN MAHASISWA, Skuter Ini Mudahkan Petani Tanam Benih</a></li> <li><a href="http://semarang.bisnis.com/read/20180531/536/801469/akademisi-ingatkan-operasional-bandara-baru-semarang-jangan-dipaksakan" title="Akademisi Ingatkan Operasional Bandara Baru Semarang Jangan Dipaksakan"> Akademisi Ingatkan Operasional Bandara Baru Semarang Jangan Dipaksakan</a></li> <li><a href="http://semarang.bisnis.com/read/20180531/535/801479/puncak-transaksi-pegadaian-lempuyangan-diprediksi-pekan-keempat-ramadan" title="Puncak Transaksi Pegadaian Lempuyangan Diprediksi Pekan Keempat Ramadan"> Puncak Transaksi Pegadaian Lempuyangan Diprediksi Pekan Keempat Ramadan</a></li> <li><a href="http://semarang.bisnis.com/read/20180531/536/801421/indosat-klaim-jangkau-98-area-di-jateng" title="Indosat Klaim Jangkau 98% Area di Jateng"> Indosat Klaim Jangkau 98% Area di Jateng</a></li> </ol> </div> <div id="sticky2"> <div class="widget banner"> <!-- /543654989/SemarangMediumRectangle6 --> <div id='div-gpt-ad-1497927250963-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497927250963-0'); }); </script> </div> </div> <div class="widget banner"> <a href="http://www.bisnis.com/advertise-with-us/semarang.pdf" target="_blank"><img src="http://semarang.bisnis.com/assets/regional/images/banner.png" alt="" class="img-responsive"></a> </div> </div></div> </div> </div></div> <footer> <div class="container"> <div class="row"> <div class="col-sm-3"> <a href="http://bisnis.com"><img width="90" height="20" src="http://semarang.bisnis.com/assets/regional/images/logo-bisnis-black.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="apps">Dapatkan Kami di:</div> <ul class="apps-icon"> <li><a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8"><i class="fab fa-apple"></i></a></li> <li><a href="https://play.google.com/store/apps/details?id=bisnis.com.official"><i class="fab fa-android"></i></a></li> <li><a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID "><i class="fab fa-blackberry"></i></a></li> </ul> </div> <div class="col-sm-9 text-right"> <ul class="menu-footer"> <li><a href="http://www.bisnis.com/page/about-us">About Us</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf">Advertise with Us</a></li> <li><a href="http://www.bisnis.com/page/contact-us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career">Career</a></li> </ul> </div> </div> <br> <div class="row"> <div class="col-sm-6"> <div class="copyright">Copyright © 2018 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> <br><span style="color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0566</strong> seconds on g9-98</span> </div> </div> <div class="col-sm-6 text-right"> <ul class="socmed"> <li><a href="#"><i class="fab fa-facebook-f"></i></a></li> <li><a href="#"><i class="fab fa-twitter"></i></a></li> <li><a href="#"><i class="fab fa-google-plus-g"></i></a></li> <li><a href="#"><i class="fab fa-youtube"></i></a></li> <li><a href="#"><i class="fab fa-linkedin-in"></i></a></li> <li><a href="#"><i class="fas fa-rss"></i></a></li> </ul> </div> </div> </div></footer> <div class="container text-right"> <a href="#" id="back-to-top" title="Back to top"><i class="fa fa-arrow-circle-up"></i></a> </div> <!-- POPUP LOGIN BISNISID --> <div id="wrapper-login-bid" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <div class="modal-dialog"> <div class="modal-content"> <div class="wrapper-form"> <div class="row"> <div class="col-sm-12"> <div class="wrapper-login-bid"> <a href="javascript:void(0);" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></a> <img src="http://epaper.bisnis.com/assets/images/logo-bid.png" class="img-responsive logo" style="width:200px;" /> <h1 style="margin:0;">Silahkan masuk dengan BisnisID Anda.</h1> <h5 id="error_msg" style="display:none; color:#fff; background:#FE2E2E; border-radius:4px; padding:10px; text-align:center;"> Username atau Password Anda salah! </h5> <form class="form-right-1" method="post" id="form_login" action="http://id.bisnis.com/login"> <input type="hidden" name="referer" value="c2VtYXJhbmcuYmlzbmlzLmNvbS9yZWFkLzIwMTgwNTMxLzQ1LzgwMTczMi9pbmktYWxhc2FuLXBlbmdlbG9sYS1qYWxhbi10b2wtYmVjYWtheXUtYmVyaS1kaXNrb24tdGFyaWYtbGViaWgtYmVzYXI="> <div class="input-group has-feedback"> <input class="form-control" type="text" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!"> <i class="fa fa-smile-o form-control-feedback"></i> </div> <div class="input-group has-feedback"> <input class="form-control" type="password" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!"> <i class="fa fa-key form-control-feedback"></i> </div> <a href="http://id.bisnis.com/forgot" target="_blank">Lupa Password? Klik disini.</a> <button type="submit" class="btn btn-blue">LOGIN</button> </form> </div> <div class="wrapper-socmed"> <i>Atau login dengan</i> <ul> <li><a href="http://id.bisnis.com/twitter" title="Twitter" class="tw" target="_blank"><i class="fab fa-twitter"></i></a></li> <li><a href="http://id.bisnis.com/linkedin" title="Linkedin" class="li" target="_blank"><i class="fab fa-linkedin-in"></i></a></li> </ul> <p>Belum memiliki BisnisID? <a href="http://id.bisnis.com/registrasi/" target="_blank">Daftar di sini</a></p> </div> </div> </div> </div> </div> </div> </div> <!-- Root element of PhotoSwipe. Must have class pswp. --> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div> </div> <script type="text/javascript" src="http://semarang.bisnis.com/assets/regional/js/jquery-1.9.1.min.js"></script> <script type="text/javascript" src="http://semarang.bisnis.com/assets/regional/js/bootstrap.min.js"></script> <script type="text/javascript" src="http://semarang.bisnis.com/assets/regional/js/jquery.sticky.js"></script> <script type="text/javascript" src="http://semarang.bisnis.com/assets/regional/js/jquery.jcarousel.pack.js"></script> <script type="text/javascript" src="http://semarang.bisnis.com/assets/regional/js/vendor.js"></script> <script type="text/javascript" src="http://semarang.bisnis.com/assets/regional/js/photoswipe.min.js"></script> <script type="text/javascript" src="http://semarang.bisnis.com/assets/regional/js/photoswipe-ui-default.min.js"></script> <script> function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title); } function display_popup_share(base_url, share_url, title) { var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1'); } </script> <script type="text/javascript"> $('.homeSearch').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); </script> <script type="text/javascript"> var slug = ""; var ext_video = ""; var ext_pict = ""; var video = ""; var image = ""; jwplayer("container").setup({ file: video, width: "100%", aspectratio: "16:9", image: image, primary: 'html5', stretching: 'fill', modes: [ { type: "html5" }, { type: "flash", src: "player.swf" }, { type: "download" } ] }); </script></body></html>