<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="corona, covid-19, pemakaman corona, makam corona, jenazah corona ditolak"> <meta name="description" content="Kepala Desa Talunombo Kecamatan Sapuran Kabupaten Wonosobo merelakan wilayahnya jadi lokasi pemakaman korban Vius Corona dengan menyediakan lahan seluas 2.500 meter persegi secara garits."> <meta name="robots" content="index, follow" /> <meta name="copyright" content="NIS" /> <title>Ada Makam Corona Gratis Luas 2.500 Meter di Wonosobo, Silakan Digunakan?</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <meta name="googlebot-news" content="index,follow" /> <meta name="googlebot" content="index,follow,all" /> <meta name="Bingbot" content="index, follow"> <meta name="ahrefs-site-verification" content="5fe082db7af4c2d19b5e0a4ca927a1afbf4232cb8e963805718eec4732d60568"> <!-- Bootstrap core CSS --> <!-- <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/bootstrap.min.css"> --> <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/css/bootstrap.min.css"> <!-- <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/fonts/font-awesome/css/fontawesome-all.min.css"> --> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css"> <!-- Stylesheet --> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/style_redesign.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/theme.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/popup.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/tricky.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/premium-content-new.css"> <link rel="shortcut icon" href="https://cdn-aws.bisnis.com/bisnis/assets/images/favicon.png" /> <link rel="canonical" href="https://semarang.bisnis.com/read/20200413/535/1226026/ada-makam-corona-gratis-luas-2.500-meter-di-wonosobo-siapa-mau"> <link rel="amphtml" href="https://m.bisnis.com/amp/read/20200413/535/1226026/ada-makam-corona-gratis-luas-2.500-meter-di-wonosobo-siapa-mau"> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bisnis.com/semarang/read/20200413/535/1226026/ada-makam-corona-gratis-luas-2.500-meter-di-wonosobo-siapa-mau"> <!-- Modernizr lib --> <script src="https://cdn-aws.bisnis.com/bisnis/assets/js/modernizr.min.js"></script> <link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/css/comment/comment-redesign.css" media="all"> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/jwplayer/jwplayer.js"></script> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <!-- Begin Dable Script / For inquiries, http://dable.io --> <script> (function(d,a,b,l,e,_) { d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l); e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js'; _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_); })(window,document,'dable','script'); dable('setService', 'bisnis.com'); dable('sendLogOnce'); </script> <!-- End Dable Script / For inquiries, visit http://dable.io --> <meta property="og:url" content="https://semarang.bisnis.com/read/20200413/535/1226026/ada-makam-corona-gratis-luas-2.500-meter-di-wonosobo-siapa-mau" /><meta property="og:type" content="article" /><meta property="og:title" content="Ada Makam Corona Gratis Luas 2.500 Meter di Wonosobo, Silakan Digunakan? | Surabaya Bisnis.com" /><meta property="og:image" content="https://cdn-image.bisnis.com/posts/2020/04/13/1226026/corona-jeteng-13042020.jpg" /><meta property="og:site_name" content="Bisnis.com" /><meta property="og:description" content="Kepala Desa Talunombo Kecamatan Sapuran Kabupaten Wonosobo merelakan wilayahnya jadi lokasi pemakaman korban Vius Corona dengan menyediakan lahan seluas 2.500 meter persegi secara garits." /> <meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@bisniscom"><meta name="twitter:creator" content="@bisniscom"><meta name="twitter:title" content="Ada Makam Corona Gratis Luas 2.500 Meter di Wonosobo, Silakan Digunakan? | Semarang - Bisnis.com" ><meta name="twitter:image" content="https://cdn-image.bisnis.com/posts/2020/04/13/1226026/corona-jeteng-13042020.jpg" ><meta name="twitter:description" content="Kepala Desa Talunombo Kecamatan Sapuran Kabupaten Wonosobo merelakan wilayahnya jadi lokasi pemakaman korban Vius Corona dengan menyediakan lahan seluas 2.500 meter persegi secara garits." > <link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="https://cdn.izooto.com"/><link rel="dns-prefetch" href="https://connect.facebook.net"/><link rel="dns-prefetch" href="https://www.google-analytics.com"/><link rel="dns-prefetch" href="https://www.googletagmanager.com"/><link rel="dns-prefetch" href="https://www.googleadservices.com"/><link rel="dns-prefetch" href="https://cdn-aws.bisnis.com"/><link rel="dns-prefetch" href="https://cdn-image.bisnis.com"/><link rel="dns-prefetch" href="https://maxcdn.bootstrapcdn.com"/> <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-WRNCRW7');</script><!-- End Google Tag Manager --> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/SemarangMediumRectangle1', [300, 250], 'div-gpt-ad-1497927148328-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/SemarangMediumRectangle2', [300, 250], 'div-gpt-ad-1497927186621-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/SemarangMediumRectangle3', [300, 250], 'div-gpt-ad-1497927221573-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/SemarangMediumRectangle4', [300, 250], 'div-gpt-ad-1497927250963-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1582080841801-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> <script> window._izq = window._izq || []; window._izq.push(["init"]); </script> <script src="https://cdn.izooto.com/scripts/2dd489320ca6901be431337be8b6e9f715cf1822.js"></script> <!-- Facebook Pixel Code --><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '612305875912572'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=612305875912572&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code --> <script type='application/ld+json'>{	"@context" : "https://schema.org",	"@type" : "Organization",	"name" : "Bisnis Indonesia",	"url" : "https://www.bisnis.com/",	"sameAs" : [	"https://www.facebook.com/wwwbisniscom",	"https://twitter.com/bisniscom",	"https://www.instagram.com/bisniscom"	],	"logo": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png"	}</script><script type="application/ld+json">{	"@context":"http://schema.org",	"@type":"WebSite",	"url":"https://www.bisnis.com/",	"potentialAction":	[{	"@type":"SearchAction",	"target":"https://search.bisnis.com/?q={search_term_string}",	"query-input":"required name=search_term_string"	}]	}</script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebPage", "headline": "Ada Makam Corona Gratis Luas 2.500 Meter di Wonosobo, Silakan Digunakan?", "url": "https://semarang.bisnis.com/read/20200413/535/1226026/ada-makam-corona-gratis-luas-2.500-meter-di-wonosobo-siapa-mau", "datePublished": "2020-04-13T10:07:23+07:00", "image": "https://cdn-image.bisnis.com/thumb/posts/2020/04/13/1226026/corona-jeteng-13042020.jpg?w=600&h=400", "thumbnailUrl": "https://cdn-image.bisnis.com/thumb/posts/2020/04/13/1226026/corona-jeteng-13042020.jpg?w=400&h=400" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://semarang.bisnis.com/read/20200413/535/1226026/ada-makam-corona-gratis-luas-2.500-meter-di-wonosobo-siapa-mau" }, "headline": "Ada Makam Corona Gratis Luas 2.500 Meter di Wonosobo, Silakan Digunakan?", "image": { "@type": "ImageObject", "url": "https://cdn-image.bisnis.com/thumb/posts/2020/04/13/1226026/corona-jeteng-13042020.jpg?w=600&h=400" }, "datePublished": "2020-04-13T10:07:23+07:00", "dateModified": "2020-04-13T10:07:23+07:00", "author": { "@type": "Person", "name": "Sutarno" }, "publisher": { "@type": "Organization", "name": "bisnis.com", "logo": { "@type": "ImageObject", "url": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png" } }, "keywords": "corona, covid-19, pemakaman corona, makam corona, jenazah corona ditolak", "description": "Kepala Desa Talunombo Kecamatan Sapuran Kabupaten Wonosobo merelakan wilayahnya jadi lokasi pemakaman korban Vius Corona dengan menyediakan lahan seluas 2.500 meter persegi secara garits." } </script><script type="application/ld+json">{"@context": "https://schema.org/","@type": "BreadcrumbList","itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@type": "WebSite", "@id": "https://www.bisnis.com/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@type": "WebPage", "@id": "https://semarang.bisnis.com", "name": "SEMARANG" } },{ "@type": "ListItem", "position": 3, "item": { "@type": "WebPage", "@id": "https://semarang.bisnis.com/kabar-jateng-diy", "name": "Kabar Jateng & DIY" } },{ "@type": "ListItem", "position": 4, "item": { "@type": "WebPage", "@id": "https://semarang.bisnis.com/read/20200413/535/1226026/ada-makam-corona-gratis-luas-2.500-meter-di-wonosobo-siapa-mau", "image": "https://cdn-image.bisnis.com/thumb/posts/2020/04/13/1226026/corona-jeteng-13042020.jpg?w=600&h=400", "name": "Ada Makam Corona Gratis Luas 2.500 Meter di Wonosobo, Silakan Digunakan?" } }]}</script><meta property="dable:item_id" content="1226026"><meta property="dable:title" content="Ada Makam Corona Gratis Luas 2.500 Meter di Wonosobo, Silakan Digunakan?"><meta property="dable:author" content="bisnis.com"><meta property="article:section" content="SEMARANG"><meta property="article:section2" content="Kabar Jateng & DIY"><meta property="article:published_time" content="2020-04-13T10:07:23+07:00"> </head><body> <!-- Google Tag Manager(noscript)--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRNCRW7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager(noscript)--><header class="kanal"> <div class="row fix_nav"> <div class="container_inject"> <div class="col-sm-5"> <div class="rela-block top-section"> <div class="nav-button top"> <div class="abs-center nav-bars" id="burgerking"></div> <label id="menu" onclick="openNav()">Menu</label> </div> </div> <div class="search-nav all"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/search.svg" class="search_icon"/> <input type="text" class="form-control search" placeholder="Cari berita..."> </div> </div> <div class="col-sm-2" style="padding: 16px 10px;"> <a href="https://www.bisnis.com" id="logo_scroll" title="Bisnis.com" style="display:none;"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo.svg" style="width: 100%;height: auto;max-width: 140px;"/> </a> </div> <div class="col-sm-5"> <ul class="socmed"> <li><a href="https://www.facebook.com/wwwbisniscom" title="Facebook" target="_blank"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/fb-icon.svg" class=""/></a></li> <li><a href="https://twitter.com/Bisniscom" title="Twitter" target="_blank"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/tweet-icon.svg" class=""/></a></li> <li class="last"><a href="https://www.instagram.com/bisniscom/" title="Instagram" target="_blank"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/instagram-icon.svg" class=""/></a></li> <li style="width: auto;margin-right: -5px;display: inline;"><a href="javascript:void(0);" data-target="#id01" data-toggle="modal" title="Login" class="no-radius"><span>Login Bisnis ID</span></a></li> </ul> </div> </div> </div></header><!-- start new navigation --><div id="mySidenav" class="sidenav"> <a href="https://www.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo.svg" class="logo_nav" alt="Bisnis.com" title="Bisnis.com" /></a> <ul class="all_kanal_nav"> <li><a href="https://market.bisnis.com">Market</a></li> <li class="right"><a href="https://traveling.bisnis.com">Travel</a></li> <li><a href="https://finansial.bisnis.com">Finansial</a></li> <li class="right"><a href="https://kabar24.bisnis.com">Kabar24</a></li> <li><a href="https://ekonomi.bisnis.com">Ekonomi</a></li> <li class="right"><a href="https://sport.bisnis.com">Sport</a></li> <li><a href="https://teknologi.bisnis.com">Teknologi</a></li> <li class="right"><a href="https://bola.bisnis.com">Bola</a></li> <li><a href="https://lifestyle.bisnis.com">Lifestyle</a></li> <li class="right"><a href="https://infografik.bisnis.com">Infografik</a></li> <li><a href="https://otomotif.bisnis.com">Otomotif</a></li> <li class="right"><a href="https://foto.bisnis.com">Foto</a></li> <li><a href="https://entrepreneur.bisnis.com">Entrepreneur</a></li> <li class="right"><a href="https://www.bisnis.com/index">Indeks</a></li> </ul> <div class="b_network"> <label>Bisnis <span>Network</span></label> <a href="https://epaper.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/nav/epaper.svg" alt="Epaper Bisnis Indonesia" title="Epaper Bisnis Indonesia" style="max-width: 80px;" /></a> <a href="https://bigstore.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/nav/bigstore.svg" alt="BIGStore" title="BIGStore" /></a> <a href="https://koran.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/nav/bi.svg" alt="Koran Bisnis Indonesia" title="Koran Bisnis Indonesia" style="max-width: 110px;" /></a> <a href="https://www.bisnisindonesiagroup.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/nav/big.svg" alt="Bisnis Indonesia Group" title="Bisnis Indonesia Group" /></a> </div> <ul class="reg_kanal_nav"> <label>Bisnis <span>Regional</span></label> <li><a href="https://Jakarta.bisnis.com">Jakarta</a></li> <li><a href="https://sumatra.bisnis.com">Sumatra</a></li> <li><a href="https://bandung.bisnis.com">Bandung</a></li> <li><a href="https://surabaya.bisnis.com">Surabaya</a></li> <li><a href="https://banten.bisnis.com">Banten</a></li> <li><a href="https://kalimantan.bisnis.com">Kalimantan</a></li> <li><a href="https://semarang.bisnis.com">Semarang</a></li> <li><a href="https://sulawesi.bisnis.com">Sulawesi</a></li> <li><a href="https://bali.bisnis.com">Bali</a></li> <li><a href="https://papua.bisnis.com">Papua</a></li> </ul></div><!-- end new navigation --><div id="close_inject"></div><div class="menu_kanal"> <div class="col-sm-12" style="text-align: center;"> <a class="logo_kanal" href="https://semarang.bisnis.com/">SEMARANG</a> </div> <div style="width:100%;text-align:center;"> <ul class="campaign_kanal"> <li><a href="https://www.bisnis.com/"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo-b.svg" alt="Bisnis.com" title="Bisnis.com" /></a></li> <li > <a href="https://semarang.bisnis.com/" title="Home">Home</a> </li> <li class="active"><a href="https://semarang.bisnis.com/kabar-jateng-diy" title="Kabar Jateng">Kabar Jateng &amp; DIY</a></li> <li ><a href="https://semarang.bisnis.com/bisnis-jateng" title="Bisnis Jateng">Bisnis Jateng &amp; DIY</a></li></ul> </div></div><div class="wrapper-details"> <div class="container kanal_container"> <div class="row" style="margin:0;"> <div class="col-custom left"> <ol class="breadcrumb"> <li> <a href="https://www.bisnis.com">Home</a> </li> <li> <a href="https://semarang.bisnis.com"> Semarang </a> </li> <li class="active"> <a href="https://semarang.bisnis.com/kabar-jateng-diy"> Kabar Jateng &amp; DIY </a> </li> </ol> <h1 class="title-only">Ada Makam Corona Gratis Luas 2.500 Meter di Wonosobo, Silakan Digunakan?</h1> <div class="subtitle"> Kepala Desa Talunombo Kecamatan Sapuran Kabupaten Wonosobo merelakan wilayahnya jadi lokasi pemakaman korban Vius Corona dengan menyediakan lahan seluas 2.500 meter persegi secara garits. </div> <div class="author"> <a href="https://www.bisnis.com/user/17/sutarno"> <img class="img-author" src="https://cdn-image.bisnis.com/profile/17/sutarno.jpg" alt="Sutarno" width="67" height="67"/> </a> <div class="new-description"> <a href="https://www.bisnis.com/user/17/sutarno"> Sutarno </a> - Bisnis.com <span> 13 April 2020 &nbsp;|&nbsp; 10:07 WIB </span> </div> </div> <div class="main-image"> <!-- <a href="#" title=""> --> <img id="myImg-inject" src="https://cdn-image.bisnis.com/posts/2020/04/13/1226026/corona-jeteng-13042020.jpg" alt="Sebaran rumah sakit yang menangani 183 pasien positif Corona di Jawa Tengah" /> <i class="custom-zooming zooming small" id="icon_zoom"></i> <!-- </a> --> <div class="caption">Sebaran rumah sakit yang menangani 183 pasien positif Corona di Jawa Tengah</div> </div> <div id="modal-zooming" class="modal-inject"> <span class="close-inject">&times;</span> <div class="modal-content-inject"> <img class="" id="img01-inject"> <div id="caption-inject"></div> </div> </div> <div class="description"> <div class="row sticky-wrapper"> <div class="col-sm-2" style="position: static;"> <div id="sticky-share2"> <div id="sticky-share"> <div class="font-size" data-font="16"> <a href="javascript:void(0)" title="A-" class="font-size-link minus"> A<sup>-</sup> </a> <a href="javascript:void(0)" title="A+" class="font-size-link plus"> A<sup>+</sup> </a> </div> <div class="share"> Share <ul class="socmed"> <li class="fb"><a href="javascript:void(0);" onclick="sharesocmed('https://semarang.bisnis.com/read/20200413/535/1226026/ada-makam-corona-gratis-luas-2.500-meter-di-wonosobo-siapa-mau','fb');" title="Facebook"><i class="fab fa-facebook"></i></a></li> <li class="tw"><a href="javascript:void(0);" onclick="sharesocmed('Ada Makam Corona Gratis Luas 2.500 Meter di Wonosobo, Silakan Digunakan? https://semarang.bisnis.com/read/20200413/535/1226026/ada-makam-corona-gratis-luas-2.500-meter-di-wonosobo-siapa-mau','twitter');" title="Twitter"><i class="fab fa-twitter"></i></a></li> <li class="tl"><a href="javascript:void(0);" onclick="sharesocmed('https://semarang.bisnis.com/read/20200413/535/1226026/ada-makam-corona-gratis-luas-2.500-meter-di-wonosobo-siapa-mau','telegram');" title="telegram"><i class="fab fa-telegram-plane"></i></a></li> <li class="li"><a href="javascript:void(0);" onclick="sharesocmed('https://semarang.bisnis.com/read/20200413/535/1226026/ada-makam-corona-gratis-luas-2.500-meter-di-wonosobo-siapa-mau','linkedin');" title="Linkedin"><i class="fab fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:void(0);" onclick="sharesocmed(encodeURIComponent('https://semarang.bisnis.com/read/20200413/535/1226026/ada-makam-corona-gratis-luas-2.500-meter-di-wonosobo-siapa-mau')+'$title='+encodeURIComponent('Ada Makam Corona Gratis Luas 2.500 Meter di Wonosobo, Silakan Digunakan?'),'email');" title="Mail"><i class="fas fa-envelope"></i></a></li> <li class="wa"><a href="javascript:void(0);" onclick="sharesocmed(encodeURIComponent('Ada Makam Corona Gratis Luas 2.500 Meter di Wonosobo, Silakan Digunakan?')+' - '+encodeURIComponent('https://semarang.bisnis.com/read/20200413/535/1226026/ada-makam-corona-gratis-luas-2.500-meter-di-wonosobo-siapa-mau'),'whatsapp');" title="Whatsapp" rel="noopener"><i class="fab fa-whatsapp"></i></a></li> </ul> </div> </div> </div> </div> <div class="col-sm-10" itemprop="articleBody"> <p><strong>Bisnis.com</strong>, JAKARTA - Kepala Desa Talunombo Kecamatan Sapuran Kabupaten Wonosobo merelakan wilayahnya jadi lokasi pemakaman korban Vius Corona dengan menyediakan lahan seluas 2.500 meter persegi secara garits.</p><p>Kepala Desa Talunombo Badaruddin rupanya terinspirasi kasus penolakan pemakaman pekerja medis maupuan pasien korban Corona yang marak di beberapa tempat. Kasus paling baru adalah penolakan jenazah&nbsp;perawat RSUP Kariadi Semarang ketika hendak dimakamkan di Dusun Sewakul, Kelurahan Bandarjo Kecematan Ungaran Barat, Kabupaten Semarang.</p><p>Badaruddin memposting donasi makam itu melalui media sosial dan Gubernur Jawa Tengah Gajar Pranowo pun mengaku berterima kasih atas kerelaan Kades Talunombo itu.</p><p>"Makasih pak kades... percayalah, banyak org baik di sekitar kita...," kata Ganjar melalui akun Istagramnya @ganjar_pranowo, hari ini Senin (13/4/2020), sambil memposting video Kades Badaruddin itu.</p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B-5r0giBr5M/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);"><div style="padding: 16px;"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div></div><p style="margin: 8px 0 0 0; padding: 0 4px;"><a href="https://www.instagram.com/p/B-5r0giBr5M/?utm_source=ig_embed&amp;utm_campaign=loading" style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" target="_blank" rel="noopener">Makasih pak kades... percayalah, banyak org baik di sekitar kita... #pakai masker #cucitanganpakaisabun #jagajarak</a></p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by <a href="https://www.instagram.com/ganjar_pranowo/?utm_source=ig_embed&amp;utm_campaign=loading" style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" target="_blank" rel="noopener"> Ganjar Pranowo</a> (@ganjar_pranowo) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-04-13T00:44:08+00:00">Apr 12, 2020 at 5:44pm PDT</time></p></div></blockquote><p><script async="" src="//www.instagram.com/embed.js"></script></p><p>Dalam video itu, Badaruddin menegaskan bahwa pemakaman di lokasi Talunombo itu gratis untuk siapapun.</p><p>Kelurahan Talunombo berlokasi di selatan Wonosobo menuju Kabupaten Purworejo dengan jarak sekitar 20 kilometer dari Kota Wonosobo.</p><p>Dengan protokol pemakaman korban Virus Corona, yang hanya memberi waktu 4 jam sebelum dimakamkan, maka otomatis yang bisa menggunakan makam desa Talunombo hanyalah wilayah terdekat Wonosobo, seperti Kabupaten Banjarnegara, Kabupaten Temanggung, dan Kabupaten Purworejo.</p> <div class="topik"> <p style="margin-bottom: 10px;font-weight: bold;">Simak berita lainnya seputar topik artikel ini, di sini : </p> <a href="https://www.bisnis.com/topic/742/jateng">jateng</a> <a href="https://www.bisnis.com/topic/3328/ganjar-pranowo">ganjar pranowo</a> <a href="https://www.bisnis.com/topic/30636/Virus-Corona">Virus Corona</a> <a href="https://www.bisnis.com/topic/53310/covid-19">covid-19</a> </div> <div class="tags"> <div class="editor">Editor : Sutarno</div> </div> </div> </div> <input type="hidden" id="ip_client" value="107.23.218.4"> </div> <div class="widget emoticon"> <h2>Berikan reaksi Anda!</h2> <div class="row"> <div class="col-sm-2"> <a hre="#" title="Suka" class="hover-emoticon" id="widget-suka" data-value="1"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-suka.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-suka.gif" class="img-responsive" alt="suka"> <div class="title">Suka</div> <div class="percentage" id="percent_suka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terhibur" class="hover-emoticon" id="widget-senang" data-value="2"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terhibur.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terhibur.gif" class="img-responsive" alt="Terhibur"> <div class="title">Terhibur</div> <div class="percentage" id="percent_senang">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Bangga" class="hover-emoticon" id="widget-bangga" data-value="3"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-bangga.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-bangga.gif" class="img-responsive" alt="bangga"> <div class="title">Bangga</div> <div class="percentage" id="percent_bangga">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terinspirasi" class="hover-emoticon" id="widget-terinspirasi" data-value="4"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terinspirasi.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terinspirasi.gif" class="img-responsive" alt="terinspirasi"> <div class="title">Terinspirasi</div> <div class="percentage" id="percent_terinspirasi">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Tidak Suka" class="hover-emoticon" id="widget-tidaksuka" data-value="5"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-kecewa.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-kecewa.gif" class="img-responsive" alt="tidak suka"> <div class="title">Tidak Suka</div> <div class="percentage" id="percent_tidaksuka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Sedih" class="hover-emoticon" id="widget-sedih" data-value="6"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-sedih.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-sedih.gif" class="img-responsive" alt="sedih"> <div class="title">Sedih</div> <div class="percentage" id="percent_sedih">0%</div> </a> </div> </div> </div> <!-- Comment Box - preview comment --> <!-- <div class="pd-bottom-20"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://semarang.bisnis.com/read/20200413/535/1226026/ada-makam-corona-gratis-luas-2.500-meter-di-wonosobo-siapa-mau" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> --> <div class="pd-bottom-15"> <div class="heading-comment" id="jml-komentar"> 0 Komentar </div> <!-- <hr class="hr-style hr-style-1"> --> <div class="col-xs-2 picture-box"> <img class="b-radius-50 pro-pic" id="photo_bisnis" src="https://cdn-aws.bisnis.com/bisnis/assets/images/comment/boy.png"/> <div class="picture-box blank" id="usernameID"> <!-- <a href="#" style="color: #1E9CC4;">sibertama</a> --> </div> </div> <div class="col-xs-10 comment-area height-100 no-padding"> <!-- <textarea id="area" onkeyup="cek()" cols="50" rows="10"></textarea> --> <textarea id="comment-content" class="textarea-fix" onkeyup="cek_karakter()" placeholder="Berikan komentar anda ..." disabled></textarea> </div> <!-- <div class="clearfix"></div> --> <div id="af-login"></div> <div class="col-xs-10 login roboto-reguler" id="div-login"> Silahkan <a href="javascript:;" data-target="#id01" data-toggle="modal" title="Login" class="no-radius log-style">LOGIN</a> dengan Bisnis ID Anda untuk memberikan komentar </div> <div id="notifikasi"></div> <div class="clearfix"></div> <!-- <hr class="hr-style" style="margin-bottom: 15px !important;"> --> <!--<div class="col-sm-8 roboto-reguler font-14 no-padding dark-grey-color" id="jml-komentar" hidden>0 &ensp; Komentar</div>--> <div class="col-xs-2 roboto-reguler no-padding dark-grey-color" id="sort_by" style="display: none;">Urut berdasarkan</div> <!-- <div class="col-xs-2 roboto-reguler font-13 no-padding dark-grey-color">Terbaru <img class="pd-left-30" src="assets/images/down-arrow.png"/></div> --> <select class="btn-sort roboto-reguler dark-grey-color" id="sort" hidden> <option value="sort_new">Terbaru</option> <option value="sort_old">Terdahulu</option> </select> <div class="clearfix"></div></div><!-- Comment Box - comment list --><div class="pd-bottom-30" id="comment-box"></div> <div class="wrapper-list-news"> <div class=""> <div class="row"> <div class=""> <div class="title-heading-little"><h1>Artikel Terkait</h1></div> <ul class="list-news style3"> <li style="margin: 5px 0;"> <div class="col-sm-6"> <a class="overlay img-responsive terkait" href="https://otomotif.bisnis.com/read/20200413/275/1226035/ssangyong-motor-dapat-suntikkan-dana-us33-juta-dari-mahindra-india" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/13/1226035/ssangyong-rexton.jpg?w=277&h=183" alt="Ssangyong Motor Dapat Suntikkan Dana US$33 Juta dari&#8230;" width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://otomotif.bisnis.com/read/20200413/275/1226035/ssangyong-motor-dapat-suntikkan-dana-us33-juta-dari-mahindra-india" title=""> Ssangyong Motor Dapat Suntikkan Dana US$33 Juta dari&#8230; </a> </div> <div class="col-sm-6"> <a class="overlay img-responsive terkait" href="https://kabar24.bisnis.com/read/20200413/19/1226034/pengunduran-diri-mendagri-turki-gara-gara-karantina-wilayah-ditolak" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/13/1226034/turki.jpg?w=277&h=183" alt="Pengunduran Diri Mendagri Turki Gara-gara Karantina&#8230;" width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://kabar24.bisnis.com/read/20200413/19/1226034/pengunduran-diri-mendagri-turki-gara-gara-karantina-wilayah-ditolak" title=""> Pengunduran Diri Mendagri Turki Gara-gara Karantina&#8230; </a> </div> </li> <li> <div class="col-sm-6" style="margin-bottom:10px;"> <a class="overlay img-responsive terkait" href="https://entrepreneur.bisnis.com/read/20200413/265/1226031/sebelum-covid-19-muncul-bill-gates-telah-bicara-wabah-virus-selama-bertahun-tahun" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/13/1226031/130517_bill gates-reuters.jpg?w=277&h=183" Sebelum Covid-19 Muncul, Bill Gates Telah Bicara Wabah&#8230; width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://entrepreneur.bisnis.com/read/20200413/265/1226031/sebelum-covid-19-muncul-bill-gates-telah-bicara-wabah-virus-selama-bertahun-tahun" title=""> Sebelum Covid-19 Muncul, Bill Gates Telah Bicara Wabah&#8230; </a> </div> <div class="col-sm-6" style="margin-bottom:10px;"> <a class="overlay img-responsive terkait" href="https://kabar24.bisnis.com/read/20200413/15/1226027/jokowi-perhatikan-peringatan-fao-jaga-ketersediaan-bahan-pokok" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/13/1226027/antarafoto-presiden-sampaikan-pernyataan-pers-terkait-corona-030320-sgd-2.jpg?w=277&h=183" Jokowi: Perhatikan Peringatan FAO, Jaga Ketersediaan&#8230; width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://kabar24.bisnis.com/read/20200413/15/1226027/jokowi-perhatikan-peringatan-fao-jaga-ketersediaan-bahan-pokok" title=""> Jokowi: Perhatikan Peringatan FAO, Jaga Ketersediaan&#8230; </a> </div> <div class="col-sm-6" style="margin-bottom:10px;"> <a class="overlay img-responsive terkait" href="https://kabar24.bisnis.com/read/20200413/15/1226019/jokowi-ingin-tes-pcr-dipercepat-lebih-10.000-spesimen-per-hari-" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/13/1226019/antarafoto-ratas-kerangka-ekonomi-makro-2021-040320-hma-4-1.jpg?w=277&h=183" Jokowi Ingin Tes PCR Dipercepat, Lebih 10.000 Spesimen&#8230; width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://kabar24.bisnis.com/read/20200413/15/1226019/jokowi-ingin-tes-pcr-dipercepat-lebih-10.000-spesimen-per-hari-" title=""> Jokowi Ingin Tes PCR Dipercepat, Lebih 10.000 Spesimen&#8230; </a> </div> <div class="col-sm-6" style="margin-bottom:10px;"> <a class="overlay img-responsive terkait" href="https://kabar24.bisnis.com/read/20200413/15/1226003/bisnis-indonesia-bersama-3-media-galang-dana-bantu-warga-terdampak-covid-19" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/13/1226003/whatsapp-image-2020-04-13-at-09.16.02.jpg?w=277&h=183" Bisnis Indonesia Bersama 3 Media Galang Dana Bantu&#8230; width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://kabar24.bisnis.com/read/20200413/15/1226003/bisnis-indonesia-bersama-3-media-galang-dana-bantu-warga-terdampak-covid-19" title=""> Bisnis Indonesia Bersama 3 Media Galang Dana Bantu&#8230; </a> </div> </li> </ul> <br><br> <div class="title-heading-little" style="margin-bottom: 10px;"><h1>Berita Terkini Lainnya</h1></div> <ul class="list-news style3"> <li> <div class="col-sm-4"> <a href="https://surabaya.bisnis.com/read/20200413/531/1225919/pasien-sembuh-covid-19-di-jawa-timur-sudah-69-orang" class="icon overlay img-responsive" title="Pasien Sembuh COVID-19 di Jawa Timur Sudah 69 Orang"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/13/1225919/ilustrasi-virus-corona-covid-19-3.jpeg?w=277" alt="Pasien Sembuh COVID-19 di Jawa Timur Sudah 69 Orang" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://surabaya.bisnis.com/read/20200413/531/1225919/pasien-sembuh-covid-19-di-jawa-timur-sudah-69-orang" title="Pasien Sembuh COVID-19 di Jawa Timur Sudah 69 Orang"> Pasien Sembuh COVID-19 di Jawa Timur Sudah 69 Orang </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://semarang.bisnis.com/kabar-jatim" class="btn btn-yellow" title="">Kabar Jatim</a> <div class="date">9 hours ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> Sebanyak 69 pasien dari 386 kasus terkonfirmasi positif dinyatakan sembuh dari infeksi virus corona jenis baru (COVID-19) di wilayah Jawa Timur. </div> </div> </div> </li> <li> <div class="col-sm-4"> <a href="https://surabaya.bisnis.com/read/20200412/532/1225732/pd-pasar-surya-diminta-sosialisasikan-belanja-daring" class="icon overlay img-responsive" title="PD Pasar Surya Diminta Sosialisasikan Belanja Daring"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/12/1225732/pasar-pabean-antara-didik-suhartono-msl.jpeg.jpg?w=277" alt="PD Pasar Surya Diminta Sosialisasikan Belanja Daring" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://surabaya.bisnis.com/read/20200412/532/1225732/pd-pasar-surya-diminta-sosialisasikan-belanja-daring" title="PD Pasar Surya Diminta Sosialisasikan Belanja Daring"> PD Pasar Surya Diminta Sosialisasikan Belanja Daring </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://semarang.bisnis.com/bisnis-jatim" class="btn btn-yellow" title="">Bisnis Jatim</a> <div class="date">22 hours ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> DPRD Kota Surabaya meminta Perusahaan Daerah Pasar Surya menyosialisasikan belanja di pasar tradisional secara daring. </div> </div> </div> </li> <li> <div class="col-sm-4"> <a href="https://surabaya.bisnis.com/read/20200412/531/1225699/pemakaman-suspect-corona-berjalan-lancar-wali-kota-malang-apresiasi-warga" class="icon overlay img-responsive" title="Pemakaman Suspect Corona Berjalan Lancar, Wali Kota Malang Apresiasi Warga"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/12/1225699/corona-pemakaman.jpg?w=277" alt="Pemakaman Suspect Corona Berjalan Lancar, Wali Kota Malang Apresiasi Warga" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://surabaya.bisnis.com/read/20200412/531/1225699/pemakaman-suspect-corona-berjalan-lancar-wali-kota-malang-apresiasi-warga" title="Pemakaman Suspect Corona Berjalan Lancar, Wali Kota Malang Apresiasi Warga"> Pemakaman Suspect Corona Berjalan Lancar, Wali Kota Malang Apresiasi Warga </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://semarang.bisnis.com/kabar-jatim" class="btn btn-yellow" title="">Kabar Jatim</a> <div class="date">1 day ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> Wali Kota Malang Sutiaji mengapresiasi warga yang menerima dengan terbuka pemakaman jenazahÂ suspectÂ Covid-19 di kota tersebut. </div> </div> </div> </li> <li> <div class="col-sm-4"> <a href="https://surabaya.bisnis.com/read/20200412/531/1225696/nekat-ikut-balap-liar-di-musim-corona-250-remaja-di-malang-diamankan" class="icon overlay img-responsive" title="Nekat Ikut Balap Liar di 'Musim' Corona, 250 Remaja di Malang Diamankan "> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/12/1225696/balapan-liar.jpg?w=277" alt="Nekat Ikut Balap Liar di 'Musim' Corona, 250 Remaja di Malang Diamankan " class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://surabaya.bisnis.com/read/20200412/531/1225696/nekat-ikut-balap-liar-di-musim-corona-250-remaja-di-malang-diamankan" title="Nekat Ikut Balap Liar di 'Musim' Corona, 250 Remaja di Malang Diamankan "> Nekat Ikut Balap Liar di 'Musim' Corona, 250 Remaja di Malang Diamankan  </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://semarang.bisnis.com/kabar-jatim" class="btn btn-yellow" title="">Kabar Jatim</a> <div class="date">1 day ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> Sebanyak 250 remaja asal Kota dan Kabupaten Malang diamankan aparat Kepolisian karena melakukan balap liar di tengah pandemi Covid-19, Sabtu (11/4/2020). </div> </div> </div> </li> </ul> <div class="btn-loadmore"> <a href="https://semarang.bisnis.com/index" class="btn">Berita Lainnya &nbsp; <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/arrow-loadmore.svg" class=""/></a> </div> </div> </div> </div> </div> </div> <div class="col-custom right" style="padding: 0;max-width: 300px;float: right;"> <div class="widget banner no-pt"> <!-- /543654989/SemarangMediumRectangle1 --> <div id='div-gpt-ad-1497927148328-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497927148328-0'); }); </script> </div> </div> <div class=""> <div class="title-heading" style="color: #E85959;padding: 15.6px 45px;margin-bottom: 20px;"><h1 style="font-size: 22px;">Terpopuler</h1></div> </div> <ul class="tpopuler" style="margin-bottom: 15px;"> <li> <a href="https://surabaya.bisnis.com/read/20200412/531/1225699/pemakaman-suspect-corona-berjalan-lancar-wali-kota-malang-apresiasi-warga" title="Pemakaman Suspect Corona Berjalan Lancar, Wali Kota Malang Apresiasi Warga"> Pemakaman Suspect Corona Berjalan Lancar, Wali Kota Malang Apresiasi Warga </a> </li> <li> <a href="https://surabaya.bisnis.com/read/20200412/531/1225696/nekat-ikut-balap-liar-di-musim-corona-250-remaja-di-malang-diamankan" title="Nekat Ikut Balap Liar di &#039;Musim&#039; Corona, 250 Remaja di Malang Diamankan&nbsp;"> Nekat Ikut Balap Liar di 'Musim' Corona, 250 Remaja di Malang Diamankan  </a> </li> <li> <a href="https://surabaya.bisnis.com/read/20200413/531/1225920/update-corona-jumlah-pasien-positif-covid-19-di-jatim-melonjak-drastis-surabaya-paling-banyak" title="Update Corona: Jumlah Pasien Positif COVID-19 di Jatim Melonjak Drastis, Surabaya Paling Banyak"> Update Corona: Jumlah Pasien Positif COVID-19 di Jatim Melonjak Drastis, Surabaya Paling Banyak </a> </li> <li> <a href="https://surabaya.bisnis.com/read/20200413/531/1225919/pasien-sembuh-covid-19-di-jawa-timur-sudah-69-orang" title="Pasien Sembuh COVID-19 di Jawa Timur Sudah 69 Orang"> Pasien Sembuh COVID-19 di Jawa Timur Sudah 69 Orang </a> </li> <li> <a href="https://surabaya.bisnis.com/read/20200412/532/1225732/pd-pasar-surya-diminta-sosialisasikan-belanja-daring" title="PD Pasar Surya Diminta Sosialisasikan Belanja Daring"> PD Pasar Surya Diminta Sosialisasikan Belanja Daring </a> </li> </ul> <div class="widget banner"> <!-- /543654989/SemarangMediumRectangle2 --> <div id='div-gpt-ad-1497927186621-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497927186621-0'); }); </script> </div> </div> <!-- start new bisnis tv --> <div class="widget newtv"> <div class="newtv_logo"> <a href="https://tv.bisnis.com/" title="Bisnis TV" target="_blank"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/bisnistv.svg"/> </a> </div> <div> <ul class="list_newtv"> <li> <div class=""> <a href="https://tv.bisnis.com/read/20200407/552/1223609/warteg-gratis-untuk-para-pekerja-informal" class="title play_hover"> <div class="newtv_play_img"> <i class="btn_play_sm b_play_sm_wtv"></i> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/07/1223609/S_Ag0GWFH9M.jpg?w=260&h=190" alt="Warteg Gratis untuk Para Pekerja Informal" class="img-responsive overlay img_wtv"> </div> <h4 class="h4_newtv"> Warteg Gratis untuk Para Pekerja Informal </h4> </a> <div class="date_newtv">5 days ago</div> </div> </li> <li> <div class=""> <a href="https://tv.bisnis.com/read/20200407/552/1223601/tak-ada-penghasilan-mudik-terpaksa-jadi-pilihan" class="title play_hover"> <div class="newtv_play_img"> <i class="btn_play_sm b_play_sm_wtv"></i> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/07/1223601/E0s3g6D3otk.jpg?w=260&h=190" alt="Tak Ada Penghasilan, Mudik Terpaksa Jadi Pilihan" class="img-responsive overlay img_wtv"> </div> <h4 class="h4_newtv"> Tak Ada Penghasilan, Mudik Terpaksa Jadi Pilihan </h4> </a> <div class="date_newtv">5 days ago</div> </div> </li> <li> <div class=""> <a href="https://tv.bisnis.com/read/20200402/552/1221512/serba-serbi-usaha-menjelang-peremajaan-kebun-sawit" class="title play_hover"> <div class="newtv_play_img"> <i class="btn_play_sm b_play_sm_wtv"></i> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/02/1221512/ACBXxW4BorY.jpg?w=260&h=190" alt="Serba Serbi Usaha, Menjelang Peremajaan Kebun Sawit" class="img-responsive overlay img_wtv"> </div> <h4 class="h4_newtv"> Serba Serbi Usaha, Menjelang Peremajaan Kebun Sawit </h4> </a> <div class="date_newtv">1 week ago</div> </div> </li> </ul> </div> </div> <div class="widget banner"> <!-- /543654989/SemarangMediumRectangle3 --> <div id='div-gpt-ad-1497927221573-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497927221573-0'); }); </script> </div> </div> <!-- end new bisnis tv --> <div class="widget"> <ul class="hotopic"> <label>HOT TOPIC</label> <li><a href="https://www.bisnis.com/topic/42/ihsg">IHSG</a></li> <li><a href="https://www.bisnis.com/topic/53355/lockdown">Lockdown</a></li> <li><a href="https://www.bisnis.com/topic/44/gonjang-ganjing-rupiah">Gonjang Ganjing Rupiah</a></li> <li><a href="https://www.bisnis.com/topic/30636/virus-corona">Virus Corona</a></li> <li><a href="https://www.bisnis.com/topic/4110/snmptn">SNMPTN</a></li> <li><a href="https://www.bisnis.com/topic/177/liga-champions">Liga Champions</a></li> <li><a href="https://www.bisnis.com/topic/5579/bpjs-kesehatan">BPJS Kesehatan</a></li> <li><a href="https://www.bisnis.com/topic/482/inflasi">Inflasi</a></li> <li><a href="https://www.bisnis.com/topic/666/banjir-jakarta">Banjir Jakarta</a></li> </ul> </div> <div class="widget banner"> <!-- /543654989/SemarangMediumRectangle6 --> <div id='div-gpt-ad-1497927250963-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497927250963-0'); }); </script> </div> </div> <div class="widget epaper_side"> <span class="border"> <div class="epaper_title">Download Aplikasi E-Paper sekarang dan dapatkan <span>FREE AKSES </span>selama 7 hari!</div> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/qrcode.svg" style="display: block;margin: 25px auto 15px;box-shadow: 0px 0px 15px rgba(0, 0, 0, 0.2);border-radius: 17px;"/> <a href="#"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/bisnis-indonesia.svg" style="display: block;margin: 25px auto 15px;"/></a> <a href="#"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo-epaper2.svg" style="display: block;margin: 15px auto 30px;"/></a> <div> <a href="https://play.google.com/store/apps/details?id=bisnisindoneisa.epaper" target="_blank"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/gplay.svg" style="margin:5px;"/> </a> <a href="https://apps.apple.com/id/app/epaper-bisnis-indonesia/id1274108908" target="_blank"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/astore.svg" style="margin:5px;"/> </a> </div> </span> </div> <div id="sticky-newfoto-detail" class="wrapper-foto" style="padding: 25px 0 25px;"> <h2 style="padding-top: 0;padding-bottom: 5px;"> <a href="https://foto.bisnis.com/" title="Foto" class="more-foto-teks"> Foto <img src="https://semarang.bisnis.com/assets/images/2020/arrow-loadmore.svg" class="graphic_arrow"> </a> </h2> <ul style="list-style: none;margin: 10px 0;position: relative;"> <li> <div> <a href="https://foto.bisnis.com/view/20200412/1225910/suasana-psbb-hari-ketiga" title="SUASANA PSBB HARI KETIGA" class="title"> <div> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/12/1225910/hil-psbb-jakarta-2.jpg?w=300&h=225" alt="SUASANA PSBB HARI KETIGA" class="img-responsive" style="border-radius: 15px !important;"> </div> <div class="total-photo"><i class="far fa-images"></i> &nbsp; 5+</div> <div class="title-photo">SUASANA PSBB HARI KETIGA </div> </a> <div class="date_newtv">12 hours ago</div> </div> </li> </ul> </div> </div> </div> </div></div><div class="b_regional"> <h2> Bisnis<span>Regional</span> </h2> <ul> <li><a href="https://jakarta.bisnis.com/" target="_blank">Jakarta</a></li> <li><a href="https://banten.bisnis.com/" target="_blank">Banten</a></li> <li><a href="https://bandung.bisnis.com/" target="_blank">Bandung</a></li> <li><a href="https://semarang.bisnis.com/" target="_blank">Semarang</a></li> <li><a href="https://bali.bisnis.com/" target="_blank">Bali</a></li> <li><a href="https://sumatra.bisnis.com/" target="_blank">Sumatra</a></li> <li><a href="https://surabaya.bisnis.com/" target="_blank">Surabaya</a></li> <li><a href="https://kalimantan.bisnis.com/" target="_blank">Kalimantan</a></li> <li><a href="https://sulawesi.bisnis.com/" target="_blank">Sulawesi</a></li> <li><a href="https://papua.bisnis.com/" target="_blank">Papua</a></li> </ul></div><footer class="no-margin"> <div class="container" style="max-width: 1080px;border-top: 1px solid #ddd;padding: 20px 0 0 0;"> <div class="row"> <div class="col-sm-3"> <a href="https://semarang.bisnis.com/"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo-footer.svg" class="" alt="Bisnis.com" title="Bisnis.com" /> </a> <!-- <div class="copyright">Copyright © 2020 by Bisnis Indonesia. Proudly powered by <a href="https://www.sibertama.com/" target="_blank">Sibertama</a></div> --> <div class="copyright">Copyright © 2020 - Bisnis Indonesia.</div> </div> <div class="col-sm-9"> <div class="link"> <a href="https://www.bisnis.com/page/about-us" title="About us">About us</a> <a href="https://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a> <a href="https://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a> <a href="https://www.bisnis.com/page/advertise-with-us" title="Advertise with us">Advertise with us</a> <a href="https://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a> <a href="https://www.bisnis.com/page/career" title="Career">Career</a> </div> </div> </div> <div class="row" style="text-align:right;"> <span class="rendered">Page rendered in <strong>0.4048</strong> seconds on g9-246</span> </div> </div> </footer><a href="#" id="back-to-top" title="Back to top" class="txt-decor-none"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/arrow-top.svg" style="height: 24px;width: 14px;"/> <span style="font-size:12px; display:block; margin-top:0;">To top</span></a><!-- JavaScript --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery-1.9.1.min.js"></script><!-- <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bootstrap.min.js"></script> --><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script><!--<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.2.0/js/bootstrap.min.js"></script>--><!-- Plugin --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery.sticky.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/js/slick.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/sticky-kit.min.js"></script><!-- vendor --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/vendor.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/loading-overlay/loadingoverlay.min.js"></script><script type="text/javascript">var BASEURL = 'https://semarang.bisnis.com/';</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bisnis-tv.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/reaksi.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/comment.min.js"></script> <style type="text/css">#bottomzone{	position: fixed;	width: 100%;	bottom: 0;	z-index: 99999;	}	.close-btn {	width: 100%; max-width: 1240px; margin: 0 auto;	text-align: right;	height:32px;	}	.x1{	background-color: #272727; top: 17px; transform: rotate(405deg); width: 15px; height: 3px; position: relative; display: inline-block;	}	.x2{	background-color: #272727; top: -5px; transform: rotate(-405deg); width: 15px; height: 3px; position: relative; display: inline-block;	}	.close-ads{	display: inline-block; width: 20px;	}	.bg-close{	background-color: #ffd22f; padding: 5px 10px 2px 10px; border-top-left-radius: 5px;	border-top-right-radius: 5px;	color: #272727;	position: relative; top: -12px;	}	.bg-close:hover{	color: #272727 !important;	}</style><div class="wrapper" id="bottomzone"><div class="box_close"><div class="close-btn new"><a href="javascript:;" title="Close" class="bg-close"><!-- <i class="fa fa-close"></i> --><div class="close-ads"><div class="x1"></div><div class="x2"></div></div></a></div></div> <div class="main-bottom-banner" style="max-width:1100px; margin: 0 auto;"><!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1582080841801-0' style='width: 1100px; height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582080841801-0'); }); </script></div></div></div><script type="text/javascript">$(function(){	$('.close-btn').click(function(){ $('#bottomzone').fadeOut(10); });
});
$(".btn_close").click(function(){ $(".big_ads_hl").removeClass("selected"); });</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/img-zoom.js"></script><script src="https://cdn-aws.bisnis.com/bisnis/assets/js/bscroll.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='https://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); $(".btn_close").click(function(){ $(".big_ads_hl").removeClass("selected"); });
});</script><script> function openNav() { if (document.getElementById("mySidenav").style.width >'0px') { document.getElementById("mySidenav").style.width = "0px"; } else { document.getElementById("mySidenav").style.width = "340px"; } }</script><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/popup.min.css"><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/tricky.min.css"><!-- POPUP LOGIN BISNISID --><div id="id01" class="body modal z100 newZ" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id01').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Fsemarang.bisnis.com%2Fread%2F20200413%2F535%2F1226026%2Fada-makam-corona-gratis-luas-2.500-meter-di-wonosobo-siapa-mau'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly9zZW1hcmFuZy5iaXNuaXMuY29tL3JlYWQvMjAyMDA0MTMvNTM1LzEyMjYwMjYvYWRhLW1ha2FtLWNvcm9uYS1ncmF0aXMtbHVhcy0yLjUwMC1tZXRlci1kaS13b25vc29iby1zaWFwYS1tYXU="> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?aHR0cHM6Ly9zZW1hcmFuZy5iaXNuaXMuY29tL3JlYWQvMjAyMDA0MTMvNTM1LzEyMjYwMjYvYWRhLW1ha2FtLWNvcm9uYS1ncmF0aXMtbHVhcy0yLjUwMC1tZXRlci1kaS13b25vc29iby1zaWFwYS1tYXU=" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><!-- POPUP LOGIN BISNISID PREMIUM--><div id="id02" class="body modal z100" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id02').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Fsemarang.bisnis.com%2Fread%2F20200413%2F535%2F1226026%2Fada-makam-corona-gratis-luas-2.500-meter-di-wonosobo-siapa-mau'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly9zZW1hcmFuZy5iaXNuaXMuY29tL3JlYWQvMjAyMDA0MTMvNTM1LzEyMjYwMjYvYWRhLW1ha2FtLWNvcm9uYS1ncmF0aXMtbHVhcy0yLjUwMC1tZXRlci1kaS13b25vc29iby1zaWFwYS1tYXU="> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?UHJlbWl1bSBLb250ZW4gQmlzbmlzLmNvbQ==" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><script type="text/javascript">var modal = document.getElementById('id01');
window.onclick = function(event) { if (event.target == modal) { modal.style.display = "none"; }
}
var modal2 = document.getElementById('id02');
window.onclick = function(event) { if (event.target == modal2) { modal2.style.display = "none"; }
}</script></body></html>